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CHAPTER 4 

ACCESSIBILITY STANDARDS FOR PUBLICATIONS 

1. GENERAL MANDATES AND GUIDELINES.  Section 7405 of the California 
Government Code requires all California state agencies to ensure their electronic and 
information technology is accessible to individuals with disabilities by complying with 
Section 508 of the federal Rehabilitation Act.  Additionally, a 2024 U.S. Department of 
Justice (DOJ) rule under Title II of the Americans with Disabilities Act mandates that 
state and local government web content and mobile applications meet Web Content 
Accessibility Guidelines (WCAG) 2.1 Level AA standards.   

a. Web Content Accessibility Guidelines 2.1 Level AA.  The WCAG 2.1 Level AA 
are a set of globally recognized standards developed by the World Wide Web 
Consortium to ensure that websites are usable by individuals with a range of 
impairments, including visual, auditory, physical, speech, cognitive, and 
neurological disabilities.  The DOJ rule mandates WCAG 2.1 Level AA as the 
current minimum accessibility standard for California state and local government 
websites and mobile applications.  These guidelines require adherence to the 
following four principles for web content:  

(1) Perceivable.  Information must be perceivable, meaning content cannot be 
invisible to all of a user’s senses.  This includes providing text alternatives (alt 
text) for non-text content and ensuring there is adequate color 
contrast between foreground and background elements. 

(2) Operable.  To ensure content is operable, user interface components and 
navigation must be functional using only a keyboard, eliminating dependence 
on mouse input.  The platform must also accommodate users by providing 
sufficient time limits necessary to read and interact with content effectively. 

(3) Understandable.  The understandable principle requires that the content 
and the user interface’s operational logic are intuitive and predictable.  
Adherence is demonstrated by applying clear, simple language, and consistent 
navigational structures, thereby facilitating user comprehension. 

(4) Robust.  Content must be reliable and compatible for consistent 
interpretation by current and future user software, including assistive 
technologies such as screen readers. 

b. Accessible Design.  The most important rule in accessible design is to use the 
semantic structure that best matches the content’s nature—use hierarchical (H1, 
H2) headings to define the document’s outline, bulleted or numbered lists for 
itemization, paragraphs for narrative text, and simple data tables. 

https://www.w3.org/TR/WCAG21/
https://www.ada.gov/resources/2024-03-08-web-rule/
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2. TITLES AND HEADINGS. 

a. Placement.  To ensure accessibility, all major headings (e.g., titles of 
publications, chapters, and annexes) must be placed in the main body of the 
document, not in the headers.  If content needs to repeat, such as “Continued” 
titles of multipage annexes, the content may be placed outside of the header on 
the first page and inside the header on the remaining pages. 

NOTE:  Information in footers, such as page numbers, are permitted when the 
information is are not vital to the user’s comprehension of the document’s 
information.  Screen readers will not read them as content, but rather as 
structural elements of the document, which meets accessibility standards. 

b. Styles.  Using built-in styles in Microsoft Word (Word) is considered the single 
most important step for making a document accessible.   

(1) Heading 1 Style.  Publication numbers and titles, chapter numbers and 
titles, and annex letters and titles should have the Heading 1 style applied.   

(2) Heading 2 Style.  Underlined segments of Level 1 paragraph headings 
should have the Heading 2 style applied. 

(3) Modifying the Styles.  Before applying styles, Word’s default styles for 
Heading 1 and Heading 2 must be modified.  Select a publication title, chapter 
title, or annex title that needs the Heading 1 style applied.  Open the Styles 
pane (found on the Home tab) by right-clicking the small square icon in the 
lower-right corner.  Right-click on Heading 1 in the Styles pane and 
select Update Heading 1 to Match Selection.  Repeat this process 
for Heading 2 after selecting the underlined text in any Level 1 paragraph 
heading.   

NOTE:  Once updated, these styles can be applied throughout the document 
without needing to be modified again. 

Example: 

 

(Modifying Word’s Heading 1 
and Heading 2 styles.) 
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(4) Apply the Styles.  Select the text and click on the style name in the Styles 
pane. 

Example: 

NOTE:  After applying the Heading 2 style to Level 1 paragraph headings, the 
underlines will need to be removed from the periods at the end of the headings 
and any sentences within the paragraph. 

(5) The introductory pages (cover, title page, foreword, and main Table of 
Contents [TOC]) of Highway Patrol Manuals, Highway Patrol Guides, and 
Highway Patrol Handbooks should have the Heading 1 style applied to the word 
“FOREWORD.”  On the main TOC, the words “TABLE OF CONTENTS” and 
the publication type, number, and title should have the Heading 1 style applied. 

c. Document Titles.  All web documents must have a valid title.  As the first 
element a screen reader announces, the title allows users to immediately identify 
the purpose of a web document without having to navigate its content.  Ensure 
titles are specific; for example, use “Chapter 4, Accessibility Standards for 
Publications” rather than a generic “CHP publication.” 

(1) To set a title of the document, do one of the following: 

(a) In Word.  Open the Word document and go to File > Info.  On the 
right-hand side, click the Title field and enter a descriptive title.  
Alternative, the title can be added or modified at the bottom of the dialog 
box using the Save As feature.  

(b) In File Explorer.  Locate the Word document in File Explorer.  
Right-click the file and select Properties.  In the Details tab, locate the 
Description section and enter a descriptive title into the Title field.  Click 
OK to apply the changes. 

(Applying Word’s Heading 1 
and Heading 2 styles.) 
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NOTE:  A new PDF will need to be generated using the Save As feature 
to replace PDFs that were created with missing or incorrect titles. 

(c) In Adobe Acrobat Pro.  Open the PDF, choose Document Properties 
from the main Menu, and enter a descriptive title in the Description tab. 

3. STRUCTURAL FORMATTING AND SPACING. 

a. Paragraph Spacing.  Set 12 points of spacing after each paragraph of body text 
in Layout > Paragraph or Home > Paragraph > Indents and Spacing dialog box. 

b. Character Spacing.  To maintain readability and accessibility, adjustments to 
character spacing (found in the Font dialog box, Advanced tab) must not exceed 
0.1 points. 

c. Structural Formatting.  The paragraph formatting tools on the Home tab should 
be used for all alignment and spacing needs (e.g., setting a 12-point Space After 
value).  Manual tabs, extra spaces, or multiple paragraph returns should not be 
used to create visual layout. 

d. Text Reflow.  To ensure accessibility for users who adjust text and 
letterspacing for readability, content must reflow correctly without losing its 
intended structure.  Follow these technical guidelines during content creation: 

(1) Eliminate Forced Returns.  Avoid the use of discretionary hard returns 
(Enter key) or soft returns (with Shift + Enter) within sentences and 
paragraphs.  Use the standard Enter key only to begin new paragraphs. 

(a) To create a non-breaking space and keep words together on a single 
line, highlight the space between them and press Ctrl + Shift + Space. 

(2) Utilize Non-Breaking Hyphens.  To ensure a single hyphenated word or 
phone number does not split across two lines, highlight the hyphen and press 
Ctrl + Shift + Hyphen. 

e. To push content to the next page, insert a page break or section break.  
Alternatively, the same results can be achieved by increasing the paragraph 
spacing after the final paragraph on the current page.  Avoid using extra paragraph 
returns as a formatting method. 

f. The phrase “THIS PAGE INTENTIONALLY LEFT BLANK” shall be placed 
450 points from the top of the margin.  Do not use multiple paragraph returns to 
position the phrase.  A section break at the end of the last paragraph of the 
preceding page will need to be inserted in order for the 450 points of space to be 
enabled. 
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(1) After inserting the phrase on the blank page, a page break or section 
break should be added to begin the next page.  Alternatively, the same results 
can be achieved by setting 200 points of blank space after the phrase.  (Refer 
to Chapter 3, Specifications, paragraph 4.h., of this manual for additional 
information on pages intentionally left blank.) 

4. IMAGE PLACEMENT. 

a. Placement In Line.  All images and objects must utilize the In Line with 
Text layout option.  This configuration is mandatory to guarantee correct sequential 
processing by assistive technology, allowing screen readers to treat the image like a 
character within a sentence. 

(1) To place In Line with Text, select the object.  Access the contextual Picture 
Format tab on the ribbon.  Navigate to the Arrange group and open 
the Position or Wrap Text drop-down menu.  Select In Line with Text.  This 
setting can also be accessed via the dedicated Layout tab when applicable. 

(2) To position or align multiple photos, use the columns feature in the Layout 
tab of the ribbon. 

(3) Avoid using manual methods like tabs or character spaces to position 
images, as they create significant problems for people using assistive 
technology. 

b. Alignment Fine-Tuning.  Once an image is positioned In Line with Text, the 
Paragraph formatting tools on the Home tab should be used to apply horizontal 
alignment (e.g., choosing left-aligned or centered). 

5. TABLES.  Tables must be structured correctly in order to avoid presenting accessible 
challenges.  When the table structure is complex, the information should be presented 
in a format other than a traditional data table, such as lists, standard paragraphs, or 
accessible charts or graphs with alt text descriptions (see paragraph 9.a.). 

a. Use tables for data only, not for layout or photo positioning. 

b. Keep the structure simple; avoid using merged cells, split cells, or nested tables. 

c. Designate the top row as a header row using Word’s built-in feature. 

d. If the table is complex, add alt text to provide a description of the table’s 
content or purpose by right-clicking the table, selecting Table Properties, then 
entering a description of the table in the Alt Text tab. 
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e. Ensure the table can be navigated logically in the intended order using only the 
Tab key, moving from left to right, top to bottom. 

6. WEBSITE HYPERLINKS. 

a. Descriptive and meaningful link text should be used for website hyperlinks, as 
lengthy or complex URLs are not recommended.  If the title on the hyperlink’s 
destination page gives an accurate summary of what’s on the page, use it for the 
hyperlink text. 

b. If a long URL for link text is unavoidable (such as 
https://www.dmv.ca.gov/portal/vehicle-industry-services/motor-carrier-services-
mcs/motor-carrier-permits/motor-carrier-permit-application/ instead of Motor Carrier 
Permitting), apply a ScreenTip to the link.  Select the text that requires a link.  In 
the Insert tab, select Link > Insert Link and click the ScreenTip button in the upper 
right corner.  The text entered here will appear when a user hovers their mouse 
over the link. 

c. In the Insert Link dialog box, the “Text to display” option should be used to edit 
hyperlinks. 

d. Hyperlinks should be visually distinguishable from the surrounding text through 
a combination of color and underlining. 

(1) The color of the hyperlinks should be changed from bright blue to dark 
blue by modifying the hyperlink style in the Styles pane.  Navigate to Styles > 
Hyperlink, and choose the dark blue color (the second-to-last color) in the row 
of Standard Colors. 

e. Ensure hyperlinks are selectable with the Tab key and activated with the Enter 
key when the PDF is opened. 

f. If linking to a downloadable file, inform users in the link text or surrounding text 
(e.g., “Download Checklist PDF 1.2 MB”). 

7. ANNEXES. 

a. Scanned Text. 

(1) Text must be searchable for accessibility; screen readers cannot read 
scanned text.  When possible, retype scanned text into the document Annex. 

https://www.dmv.ca.gov/portal/vehicle-industry-services/motor-carrier-services-mcs/motor-carrier-permits/motor-carrier-permit-application/
https://www.dmv.ca.gov/portal/vehicle-industry-services/motor-carrier-services-mcs/motor-carrier-permits/motor-carrier-permit-application/
https://chp2go.sharepoint.com/sites/CHPEXECUTIVEOFFICESSite/AGAP%20Hurst/003%202024%2005001%20HPM%201.1%20Publications%20Mgmt%20Manual/Tables%20can%20be%20inaccessible%20because%20they%20can%20confuse%20screen%20readers,%20are%20difficult%20to%20navigate%20diagonally,%20and%20may%20not%20display%20properly%20on%20mobile%20devices
https://chp2go.sharepoint.com/sites/CHPEXECUTIVEOFFICESSite/AGAP%20Hurst/003%202024%2005001%20HPM%201.1%20Publications%20Mgmt%20Manual/Tables%20can%20be%20inaccessible%20because%20they%20can%20confuse%20screen%20readers,%20are%20difficult%20to%20navigate%20diagonally,%20and%20may%20not%20display%20properly%20on%20mobile%20devices
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(2) Adobe Acrobat Pro has built-in optical character recognition (OCR) tools 
that can convert an image, with variable results, into a searchable PDF. 

(a) Open the PDF of the page containing the scanned text and use Adobe 
Acrobat Pro’s OCR tools to create an editable version of the scan.  In the 
toolbar, select Scan & OCR > Enhance Scanned File (select specific 
pages).  Export the PDF to a Word document and review the text 
conversion.  Newly converted text in the Word document can be cut and 
pasted into the main policy document. 

(3) If the scanned text cannot be retyped or processed accurately with OCR 
tools, a description of the scan’s content should be written in Word’s alt text 
(see paragraph 9.). 

b. Borders. 

(1) Separate Borders.  If a border on an annex image is a separate element, 
mark it as decorative in the Alt Text pane so screen readers will skip it. 

(2) Applied Borders.  If a border is applied directly to the image using a 
formatting tool (such as Picture Format > Picture Border or Shape Format > 
Shape Outline), it is part of the image object itself.  In this case, ensure the 
image has appropriate alt text describing its content, but the border does not 
need a separate decorative marking. 

8. ALTERNATIVE TEXT.  The term “alt text” refers to a written description of an 
image or other non-text content in digital materials.  When a screen reader 
encounters an image, it reads the alt text aloud, allowing the user to understand the 
image’s content, context, and function.  Alt text will be added to images in CHP’s 
publications by the Publications (Pubs) Unit analysts.   

a. Viewing, Composing, or Editing Alternative Text.   

(1) To write or edit directly, right-click any image and select View Alt Text to 
open the dedicated pane. 

(2) To write or edit using Word’s ribbon, select the object to see the Picture 
Format or Shape Format tab; the Alt Text button is located in the Accessibility 
group. 

(3) To review in bulk, navigate to Review > Check Accessibility.  This will list 
all images missing descriptions under a “Missing alt text” category for quick 
fixes.  

https://www.adobe.com/acrobat/hub/use-ocr-to-read-text-from-image.html
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(4) In the Alt Text pane, one or two sentences should be typed in the box to 
describe the image’s content, context, and purpose to someone who cannot 
see it.  The subject(s), the setting, the actions or interactions, and/or any 
other relevant information should be described.  End the alt text with a period. 

(5) Alt text should be accurate but concise and brief (aim for 25-150 words). 

(6) Information that is already in the surrounding text or photo caption should 
not be repeated in the alt text. 

(7) If a photo contains an image of a person, focus on what the person is 
doing or their characteristics that are important to understanding the image’s 
purpose. 

(a) It is only appropriate to state a person’s gender in alt text if it is 
essential to the context of the image.  Use the terms “person,” “officer,” 
etc., instead of “man” or “woman.” 

(8) Avoid redundant descriptions such as “image of” or “picture of,” as 
assistive technologies automatically identify the object’s type.  However, alt 
text should specify if the image is a particular type, such as a logo, 
illustration, portrait, or form, to provide a more comprehensive description for 
the user. 

(a) Forms.  When forms are included in annexes, the alt text should 
begin, “A form with fields for,” followed by a description of the form’s key 
fields.  When applicable, include the acronym “CHP” before the word 
“form” in the description. 

1 For two-sided forms, the alt text should begin, “Front of a form 
with fields for” and “Back of a form with fields for” 

2 For multipage forms, the alt text should begin, “Page 1 of a form 
with fields for” and similar for the sequential pages. 

3 The alt text should exclude any sample data or placeholder 
information the Office of Primary Interest (OPI) may have typed into 
the fields unless its inclusion is essential to a user’s understanding 
of the form. 

(b) Logos.  A simple alt text description is sufficient for logos and basic 
graphics, such as “CHP gold star logo” or “Clean Air Vehicle decal.” 

(9) Charts and Diagrams.  For detailed information in charts or diagrams, 
describe the main trend or purpose. 
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(10) Mark as Decorative.  Mark an image as such under any of the 
following circumstances so screen readers will skip it: 

(a) If an image is purely ornamental and does not convey meaningful 
information (e.g., a border, line, shape, or generic or stock photo). 

(b) If the image could be removed without any loss of important 
information. 

(c) If the image description in the main text or photo caption provides 
all necessary information. 

(11) Alt Text Examples. 

(a) Effective alt text:  “A sunset at the CHP Academy, where flags are 
lowered to half-staff.” 

(b) Ineffective alt text:  “Two holsters.”  Improved alt text:  “Two 
Safariland holsters, one with a light and one without.” 

NOTE:  For alt text to function correctly, Word documents must be saved in the 
.docx format.  Older documents may need to be updated to a newer version of 
Word before alt text can be added.  

9. TABLES OF CONTENTS. 

a. Internal Hyperlinks.  Publication TOCs must contain internal hyperlinks to 
navigate to all Level 1 paragraph headings and annex letters and titles. 

(1) Ensure Heading 1 and Heading 2 styles have been appropriately 
applied throughout the document. 

(2) Select the heading for each Level 1 heading listed in the TOC and 
create an internal hyperlink to the corresponding paragraph in the body of 
the document by choosing the Link function from the Insert tab or right-
clicking the selected heading and choosing Link from the mini toolbar 
quick-access menu.  For annexes, apply the hyperlink to the annex’s 
designated capital letter in the TOC, excluding the title.   
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EXAMPLE: 

(3) The hyperlink color should be changed to dark blue.  Open the Styles 
pane (found on the Home tab), right-click the Hyperlink style, and select 
Modify.  In the Modify Style dialog box, under the Formatting section, locate 
the color selection drop-down menu and choose dark blue (the second-to-
last color in the row of Standard Colors). 

10. CHECKING ACCESSIBILITY IN MICROSOFT WORD.  When the accessibility 
measures have been applied, select Check Accessibility from the Review tab.  A task 
pane will appear, showing any accessibility problems. 

a. Saving as a Portable Document Format.  After resolving all issues in Word, 
export the file as a tagged PDF for a secondary verification of the document’s 
structure.  Select File > Save As (not Save as Adobe PDF), then choose 
Browse.  From the “Save as type” drop-down menu, select PDF.  Click the 
Options button and ensure both “Document structure tags for accessibility” and 
“Create bookmarks using headings” are checked before saving. 

11. CHECKING ACCESSIBLITY IN ADOBE ACROBAT PRO. 

a. While Microsoft Word's automated accessibility checkers provide a 
foundational assessment, definitive validation must be conducted using the 
comprehensive accessibility tools within Adobe Acrobat Pro.  Go to All Tools > 
Prepare for accessibility > Check for accessibility.  Select “Start checking.”  Errors 
will appear on the right-hand side of the page can be corrected directly in Acrobat 
or the original Word document and saved as a new PDF.  

(Select Place in This Document 
and choose the corresponding 
paragraph from the list.  If the 
appropriate paragraph does not 
appear, the Heading 2 style was 
not applied properly to the Level 
1 paragraph.) 
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NOTE:  These procedures are available only in Adobe Acrobat Pro, not Acrobat 
(Standard) or Acrobat Reader.  However, Adobe Acrobat (Standard) supports basic 
accessibility tasks such as adding bookmarks. 

(1) The error messages “Logical Reading Order - Needs manual check” and 
“Color Contrast - Needs manual check” will likely appear.  These can be 
dismissed after ensuring there is adequate color contrast between foreground 
and background elements and the reading order follows a logical flow. 

(2) To correct the error message “Title – Failed,” complete one of the 
following steps: 

(a) In Word.  Open the Word document and go to File > Info.  On the 
right-hand side, click the Title field and enter a descriptive title.  Use the 
Save As feature to generate a new PDF. 

(b) In File Explorer.  Locate the Word document in File Explorer.  
Right-click the file and select Properties.  In the Details tab, locate the 
Description section and enter a descriptive title into the Title field.  Click 
OK to apply the changes, then open the document in Word and use the 
Save As feature to generate a new PDF. 

(c) In Adobe Acrobat Pro.  Open the PDF, choose Document Properties 
from the main Menu, and enter a descriptive title in the Description tab. 

b. Following successful checks in Word and Adobe Acrobat Pro, the PDF can 
be deleted.  The Pubs Unit will create a new PDF for the final, approved 
publication before uploading it to the CHP Intranet and public website. 

12. CHECKING ACCESSIBLITY IN NARRATOR (OPTIONAL).  Narrator is a built-in 
screen-reading application for Windows that describes on-screen content aloud.  This 
assists users, especially those with visual impairments, navigate their PC without a 
mouse.  It reads text, buttons, and other elements, enabling tasks such as browsing the 
web and editing documents. 

a. Narrator can be started or stopped by pressing Ctrl + Windows + Enter.  The 

tab or arrow keys can be used to move around.  By default, the Caps Lock key 

serves as the Narrator key.  For volume control, press Narrator (Caps Lock) +  
the Plus sign to increase volume, and press Narrator (Caps Lock) + Ctrl + the 
Minus sign to decrease it. 

13. SANITIZING ADA-COMPLIANT DOCUMENTS.  While Adobe Acrobat Pro’s full 
sanitization process permanently removes hidden sensitive data, it also destroys 
structural tags required for screen readers, rendering the PDF inaccessible.  The Pubs 
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Unit is responsible for both sanitizing publications and remediating the files to restore 
ADA standards.  To regain compliance with WCAG 2.1 Level AA, the following steps 
should be followed: 

NOTE:  These procedures are available only in Adobe Acrobat Pro, not Acrobat 
(Standard) or Acrobat Reader. 

a. Tags.  Restore the tags by navigating to All tools > Prepare for accessibility > 
Automatically tag PDF (confirm re-tagging if appropriate).  Open the Tags Panel 
and click through the list using the arrow keys, ensuring each item (H1 and H2) 
highlights the correct content on the page. 

b. Titles.  Set the document title by choosing Document Properties from the main 
Menu and entering a meaningful title in the Description tab. 

c. Alt Text.  If the publication contains images and the alt text has been erased, 
copy the alt text from the Word document and paste into the PDF after selecting Fix 
in the error message for the alt text.  

(1) Black redaction boxes are read as new, untagged images after sanitization 
and may be deleted using the Edit feature.  If deletion impractical, right-click 
the object and select Decorative.  Alternatively, use the Fix Reading Order 
option to draw a box around the black bar and select Background/Artifact. 

d. Bookmarks.  Restore the bookmarks if needed by selecting the Bookmarks 
icon, clicking the Options menu (three dots) in the Bookmarks panel, and selecting 
New Bookmarks from Structure.  In the dialog box, select the heading levels (H1 
and H2) to serve as bookmarks, name them, and close. 
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ANNEX A 

ACCESSIBILITY CHECKLIST 

This checklist provides guidance for applying and testing the accessibility of CHP 
publications.  Once this list has been completed, run the Accessibility Checker in 
Word (Review > Check Accessibility), and check the accessibility in Adobe Acrobat Pro 
(All Tools > Prepare for accessibility > Check for accessibility). 

WCAG Guideline and Details Results 

1.1.1 Text alternatives for non-text content (e.g., images) are provided.  
Mark the image as decorative if it does not convey content or 
meaning. 

How to apply:  Picture format > Accessibility > Alt Text, or right-click on the 
image > Alt Text. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Images of, or that include text (e.g., logos), have the text as part 
of the description. 

How to apply:  Picture format > Accessibility > Alt-text, or right-click on the 
image > View Alt Text. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 All images or objects in the document have the Text Wrap set to 
In Line with Text. 

How to apply:  Picture Format > Wrap Text > In Line with Text. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 All characters are Unicode values (@ © ÷ □ ™) 
How to apply:  Insert > Symbol > More Symbols. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

1.3.1 Blank lines, tabs, or spaces are not used for structure (single 
tabs are OK).  Use Paragraph Spacing to apply 12 points of 

blank space after each numbered/lettered paragraph. 

How to inspect:  Home > Paragraph > Show/Hide  button. 

How to apply:  Layout > Paragraph > Spacing. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Hard or soft paragraph returns are not used in the middle of 
sentences or paragraphs to force words down to the next line.  
Use nonbreaking character spaces or nonbreaking hyphens 
instead. 

How to apply:  Nonbreaking character space—Ctrl + Shift + Spacebar.  
Nonbreaking hyphen—Ctrl + Shift + hyphen/minus). 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 The use of individual text boxes is avoided where possible. If text 

boxes must be used, Text Wrap is set to In Line with Text. 
How to apply:  Picture Format > Wrap Text > In Line with Text. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

https://www.w3.org/TR/WCAG21/#non-text-content
https://www.w3.org/TR/WCAG21/#info-and-relationships
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 Headings have styles applied using Heading 1 for bold 
publication, chapter, and annex titles; and Heading 2 for Level 1 
underlined paragraph headings. 

How to apply:  Home > Styles > Heading 1 or Heading 2.  Select “Update 
to match selection” from the Styles pane the first time the style is applied 
in the document. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 When a chapter table of contents is present, hyperlinks are 
used to link internal content. 

How to apply:  Insert > Link, or right-click > Link.  Select “Place in This 

Document”. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Headings (publication, chapter, and annex titles) are placed in 
the document body, not in the headers.  Page numbers in 
footers are OK. 

Tip:  If Annex titles need to repeat, place the content outside the header 
on the first page and in the header for remaining pages. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Bullets, numbering, or multi-level list icon symbol is selected 
from the built-in options. 

How to apply:  Home > Bullets/Numbering/Multilevel List. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Insert > Table function is used for tabular data and merged or 
split cells are avoided. 

How to apply:  Insert > Table. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Data table headers are appropriately identified by ensuring 
“Header Row” is checked.   

How to apply:  Table Design > Table Style Options > Header Row. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Tables spanning multiple pages have “Repeat as Header Row” 
checked in the table properties. 

How to apply:  Layout > Data > Repeat Header Rows. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Data table row and column header cells are not blank. Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Data table captions/summaries are used where appropriate. 

How to apply:  References > Captions > Insert Caption. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 The document is free of pictures of tables. Create content using 
the insert table feature. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 If a table is necessary to provide structure, the “tab” order follows 
the visually implied reading order (top to bottom, left to right). 

Yes 

☐ 

No 

☐ 

N/A 

☐ 
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 For a layout or data table, Table Properties > Text Wrapping is set 
to none. 

How to apply:  Table Layout > Table > Properties > Text wrapping. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Content that appears in columns is structured properly. 

How to apply:  Layout > Columns.  The Reveal Formatting pane (Shift  + 
F1) > Section can also be used to determine this.  If Columns is listed for 
columned content, then it is correct. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

1.3.3 Instructions do not rely upon shape, size, or visual location 
(e.g., “Click the square icon to continue” or “Instructions are in 
the right-hand column”). 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

1.4.1 Color is not used as the sole method of conveying content or 
distinguishing visual elements (such as size, shape, and 
location). 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

1.4.3 Text and images of text have a contrast ratio of at least 4.5:1. 
How to test:  Use the WebAim contrast checker. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

1.4.4 The document is readable and functional when the text is 
resized up to 200%, and the character spacing is not condensed 

more than .15 points. 
How to test:  Use the Zoom Level to increase your percentage to 200%.  

How to apply:  Home > Font > Advanced > Character Spacing. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

1.4.5 Editable text is used instead of images/scans of text (unless it is 
essential for conveying the information). 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

2.1.1 All document functionality is available (receives focus and can 
be activated) using the keyboard. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 In Review > Protect > Restrict Editing, the “Stop Protection” 
button does not appear at the bottom of the Restrict Editing 
pane.  (Exception:  If there are fillable form fields and sections 
to the document, then enforcing protection is appropriate.)  

Yes 

☐ 

No 

☐ 

N/A 

☐ 

 Content, other than fillable form elements, is available in 
unprotected sections of the document. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

2.1.2 Keyboard focus is never locked or trapped at a document element.  
The user can navigate to and from all navigable elements, such as 
embedded objects, using only a keyboard in Adobe Acrobat Pro. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

https://webaim.org/resources/contrastchecker/
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2.4.2 Web pages and documents like PDFs must have a title that 
describes their topic or purpose. 

How to apply:  In Word—Open the Word document and go to File > Info.  
Click the Title field and enter a descriptive title.  

In File Explorer—Locate the Word document in File Explorer.  Right-click the 
file and select Properties.  In the Details tab, locate the Description section 
and enter a descriptive title into the Title field.  Click OK. 

In Adobe Acrobat Pro—Open the PDF, choose Document Properties from the 
main Menu, and enter a descriptive title in the Description tab. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

2.4.6 Website hyperlinks are descriptive and the color has been 
changed from bright blue to dark blue. 

How to apply:  Insert > Link, or right-click > Link (select Existing File or Web 
Page) > edit “Text to display” and “Address.” 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

2.4.7 The keyboard focus is visible when tabbing through the page in 
Adobe Acrobat Pro. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 

3.1.2 Language differences in content are identified. 
How to apply:  Review > Language > Set Proofing Language. 

Yes 

☐ 

No 

☐ 

N/A 

☐ 
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